Node-red-contrib-movehub how to use in OSX

#1

In case anyone ever wants to use the node-red-contrib-movehub with the LEGO Move Hub, I just added an 'issue' in github explaining how I got it to work with osX 10.13.6

Next to try with a Pi.

#2

Well just tried to install it on a Pi - no dice, all kinds of errors. I've opened up an issue on GitHub.