Alexa Cookie in Cakebaked (formerly remote2)

How in the world do I keep the cookie so I don't have to reauthenticate on the Amazon site every couple of days?

These are the settings I use

My node was also losing the cookie every few days.
My solution was to include the complete path in the field

My setting has the path
Does it matter if it’s.json or .txt and also what the path is?

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.